ecigfr : Problèmes d'utilisation et questionsProbleme sur clearome v2 slim

Section destinée aux questions relatives à l'utilisation du matériel de chez ecigfr, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Règles du forum
Cette section est destinée aux questions relatives à l'utilisation du matériel, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
jacksads
Vapoteur en short
Vapoteur en short
Messages : 19
Enregistré le : jeu. 8 oct. 2009, 21:54
Genre : Non spécifié

Re: Probleme sur clearome v2 slim

Message par jacksads » dim. 5 févr. 2012, 02:43

Oui ca doit etre un court circuit je n'est pas d'ohmmetre mais je vais voir demain chez un ami qui en a un , on m'avait demandé de faire le test d 'actionner sans meche pour determiner si le montage de la meche est la cause et il semble que se ne soit pas le cas sans meche et kanthal la batterie chauffe direct aussi.Le joint ne semble pas presenter de default ,par contre c'est surement une question con mais il ne devrait pas y avoir de trou sur le connecteur comme sur touts les atos normaux,parce que la il n'yen a pas :
http://imageshack.us/photo/my-images/50 ... 11111.jpg/

Avatar du membre
gigabillou
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 15166
Enregistré le : mar. 25 janv. 2011, 22:12
Genre : Homme
Âge : 56

Re: Probleme sur clearome v2 slim

Message par gigabillou » dim. 5 févr. 2012, 09:19

20120205015211111.jpg
20120205015211111.jpg (9.22 Kio) Vu 554 fois
Je mets ta photo en direct, c'est plus lisible ;)

Non pour ta question, c'est justement la soudure du fil positif qui bouche le trou mais n'influe en rien le bon fonctionnement, l'air passe par les trous sur le coté du pas de vis ;)
Il ne faut pas chercher à rajouter des années à sa vie , mais plutôt essayer de rajouter de la vie à ses années
Dalaï-lama
Image

Avatar du membre
Bru
Administrateur Adjoint
Administrateur Adjoint
Messages : 28396
Enregistré le : jeu. 10 déc. 2009, 18:34
Ecigarette (s) utilisée (s) : - Boxs : Aegis, Invader4 et Asmodus Amighty
- Clearos : Aero (geek vape), SKRR (vaporesso), Cube (OBS) en attente du Zeus subohm tank (GeekVape)
- Reuleau RX200, Pipeline Pro8 - Estoc tank, Vecotank plus et avocado - en dépannage
Localisation : Pézenas(34)
Genre : Homme
Âge : 49
Contact :

Re: Probleme sur clearome v2 slim

Message par Bru » dim. 5 févr. 2012, 09:21

Sur le clearome, l'air passe par le trou sur le caps supérieur à coté du tips, il ne vient pas du bas .. ;)
ImageImage
La cigarette électronique nous appartient, faisons barrage à l'Europe et ses puissants lobbys.

Avatar du membre
uniposca
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 5769
Enregistré le : lun. 15 nov. 2010, 14:01
Ecigarette (s) utilisée (s) : un nombre certain lol
Localisation : nord, lille
Genre : Homme
Âge : 30

Re: Probleme sur clearome v2 slim

Message par uniposca » dim. 5 févr. 2012, 09:23

Sur le clearome v2 l'air passe par le trou du couvercle ;)
Image
Image

Avatar du membre
gigabillou
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 15166
Enregistré le : mar. 25 janv. 2011, 22:12
Genre : Homme
Âge : 56

Re: Probleme sur clearome v2 slim

Message par gigabillou » dim. 5 févr. 2012, 09:27

Exact Bru et Uni :oops:

















Ça servira pour les ato fermés :mrgreen:
Il ne faut pas chercher à rajouter des années à sa vie , mais plutôt essayer de rajouter de la vie à ses années
Dalaï-lama
Image

Avatar du membre
uniposca
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 5769
Enregistré le : lun. 15 nov. 2010, 14:01
Ecigarette (s) utilisée (s) : un nombre certain lol
Localisation : nord, lille
Genre : Homme
Âge : 30

Re: Probleme sur clearome v2 slim

Message par uniposca » dim. 5 févr. 2012, 09:30

Il y a bien un joint sous le support de la vis central :?:
Image
Image

jacksads
Vapoteur en short
Vapoteur en short
Messages : 19
Enregistré le : jeu. 8 oct. 2009, 21:54
Genre : Non spécifié

Re: Probleme sur clearome v2 slim

Message par jacksads » dim. 5 févr. 2012, 12:08

Salut oui il y a bien un joint sous le plot central mais pas sur le deuxieme avec l'ecrou ,d'ailleur comment celui ci doit etre?L'ecrou doit toucher la base ou il faut laisser un vide(bon detoute facon je crois que j'ai essayer des 2 facon et le resultat etait identique...)
Image

http://imageshack.us/photo/my-images/10 ... 34511.jpg/ (désolé je suis nul j'arrive pas a mettre la photo direct.)
2012020511334511.jpg
2012020511334511.jpg (5.55 Kio) Vu 532 fois
Modifié en dernier par gigabillou le dim. 5 févr. 2012, 12:15, modifié 1 fois.
Raison : ajout image

Avatar du membre
gigabillou
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 15166
Enregistré le : mar. 25 janv. 2011, 22:12
Genre : Homme
Âge : 56

Re: Probleme sur clearome v2 slim

Message par gigabillou » dim. 5 févr. 2012, 12:17

La vis avec l'écrou c'est le moins (-) de ta batterie, c'est normal qu'il soit en contact avec l'alu

il faudrait que tu démonte le plot central et voir si il n'y aurait pas une goutte de soudure qui ferait contact avec le corps du clearome...
Il ne faut pas chercher à rajouter des années à sa vie , mais plutôt essayer de rajouter de la vie à ses années
Dalaï-lama
Image

Avatar du membre
gigabillou
Vapoteur bronzage intégral
Vapoteur bronzage intégral
Messages : 15166
Enregistré le : mar. 25 janv. 2011, 22:12
Genre : Homme
Âge : 56

Re: Probleme sur clearome v2 slim

Message par gigabillou » dim. 5 févr. 2012, 12:20

Il ne faut pas chercher à rajouter des années à sa vie , mais plutôt essayer de rajouter de la vie à ses années
Dalaï-lama
Image

jacksads
Vapoteur en short
Vapoteur en short
Messages : 19
Enregistré le : jeu. 8 oct. 2009, 21:54
Genre : Non spécifié

Re: Probleme sur clearome v2 slim

Message par jacksads » dim. 5 févr. 2012, 14:39

hum...je prefere pas m'aventurer a faire ce genre de manipulation pour l'instant,le clearome est neuf. Tonio pourrait quand meme monté la premiere meche d'office et testé le bon fonctionnement avant envoi...enfin bref j'attend sa reponse voir ce qu'il pense du probleme.

Répondre

Retourner vers « ecigfr : Problèmes d'utilisation et questions »