Problèmes d'utilisation et questionsapres une 10en de jours ego-t

Section destinée aux questions relatives à l'utilisation du matériel de chez un nouveau revendeur, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Règles du forum
Cette section est destinée aux questions relatives à l'utilisation du matériel de chez un nouveau revendeur, et à la résolution des problèmes éventuels rencontrés avec ce dernier.
Pour rappel: le Forum n'est pas le lieu adéquat pour le règlement de conflits entre vendeurs et clients qui doivent l'être par le biais des moyens habituels (téléphone, mails, courriers...). Toute tentative d'utiliser le forum pour régler des contentieux du domaine privé sera sanctionnée.
Répondre
rital64
6ème Reims
6ème Reims
Messages : 240
Enregistré le : mer. 6 avr. 2011, 21:12
Ecigarette (s) utilisée (s) : mod nemesis
mod caravela
kayfun 3.1
Localisation : sud ouest
Genre : Homme
Âge : 38

apres une 10en de jours ego-t

Message par rital64 » ven. 29 avr. 2011, 09:42

alors apres une 10en de jours d' utilisation de mes ego-t normalement xl mais en fait normal ( merci pour la publicité mensongère):
les atos on toujours un gout aussi immonde, les batteries ne tiennent pas beaucoup la charge et pour finir hier au soir elles ont brulées en charge et apres des tonnes de mails envoyé a ecigelec.com toujours pas de réponses!!!!!

rital64
6ème Reims
6ème Reims
Messages : 240
Enregistré le : mer. 6 avr. 2011, 21:12
Ecigarette (s) utilisée (s) : mod nemesis
mod caravela
kayfun 3.1
Localisation : sud ouest
Genre : Homme
Âge : 38

Re: apres une 10en de jours ego-t de chez ecigelec.com

Message par rital64 » ven. 29 avr. 2011, 09:59

j ai oublie la peinture des batteries qui est complètement partie au bout de quelque jours

Répondre

Retourner vers « Problèmes d'utilisation et questions »